• Вход / Регистрация
    Логин:
    Пароль:
Страница 1 из 11
Форум GtaMania.ru » Сайт и форум » Мусорка » проблема с патчем 1.0.6.0 (проблема с патчем 1.0.6.0)
проблема с патчем 1.0.6.0
offline
 desertFox
Дата: Вторник, 2010-06-15, 15:06 | Сообщение # 1
Модмейкер
Сообщений: 225
устоновил шестой патч и не могу найти не один рабочий Asi Loader crazy , откатить патч тоже не могу no где скачать нормальный Asi Loader и что сделать что бы без Asi Loader'a работал чит , что бы авто спавнить можно было . сменя + )
 
offline
 Airslasher
Дата: Вторник, 2010-06-15, 15:16 | Сообщение # 2
Пользователь
Сообщений: 1931
А разве он вообще нужен?
Хотя у меня на шестом стоял самый последний, который для патча 1.0.0.4
 
offline
 Jaxer
Дата: Вторник, 2010-06-15, 16:19 | Сообщение # 3
Редактор
Сообщений: 1937
desertFox,
...с учетом того, что 1.0.6.0 - это английская версия,
то рабочий аси лоадер можешь взять здесь
А если ты всё же ошибся с нумерацией патчей и у тебя стоит шестой русский патч (1.0.5.1),
то должен тебя огорчить... рабочего аси для русской версии нет и не будет pardon


..rock forever


Сообщение отредактировал Jaxer - Вторник, 2010-06-15, 16:20
 
offline
 desertFox
Дата: Вторник, 2010-06-15, 18:05 | Сообщение # 4
Модмейкер
Сообщений: 225
у меня 1.0.6.0 и рус и анг пробовал всеровно не катит )
с тем аси не пашет выдаёт намерцаю патчей ... а есть еще что небуть типа аси лоудера ? %)
 
offline
 Jaxer
Дата: Вторник, 2010-06-15, 18:29 | Сообщение # 5
Редактор
Сообщений: 1937
desertFox, попробуй скачай вот эти два файла, которыми я пользуюсь (там аси лоадер и скриптхук).
Но они подойдут только при условии, если у тебя английская версия.
Кинь их в корень игры (ну как обычно).... У меня всё норм работает с ними)
И кстати,.. если у тебя вдруг в корне игры установлен файлчекфикс, то удали его.
Для шестого патча он не нужен))

Извини, ни чего другого предложить не могу))



..rock forever


Сообщение отредактировал Jaxer - Вторник, 2010-06-15, 18:32
 
offline
 desertFox
Дата: Вторник, 2010-06-15, 19:58 | Сообщение # 6
Модмейкер
Сообщений: 225
не помогло , но всеровно спасибо ) буду переустонавлевать игру ....
 
offline
 Joufinger
Дата: Вторник, 2010-06-15, 23:20 | Сообщение # 7
Пользователь
Сообщений: 923
Лучше поставь 1.0.0.4 самый стабильный патч.


 
offline
 MiXA23
Дата: Понедельник, 2010-06-21, 08:45 | Сообщение # 8
Заблокированные
Сообщений: 214
Короче я поставил патч 1.0.6.1. Simple Native Trainer 6.0 XLiveLess 0.999-beta7
При запуске пиет ошибку efc 20.
Что делать?
 
Форум GtaMania.ru » Сайт и форум » Мусорка » проблема с патчем 1.0.6.0 (проблема с патчем 1.0.6.0)
Страница 1 из 11
Поиск:

Реклама:
GtaMania.ru - это открытый ресурс, позволяющий публиковать материалы любому пользователю сети интернет. Администрация не несет ответственности за опубликованные пользователями материалы. Любой материал может быть удален по просьбе автора, при предъявлении сканированных копий документов подтверждающих авторские права на конкретный материал.
При копировании материалов, гиперссылка на http://gtamania.ru/ ОБЯЗАТЕЛЬНА!
| Design by SandWicH | Copyright GtaMania.ru © 2008 - 2016
Rambler's Top100