• Вход / Регистрация
    Логин:
    Пароль:
Страница 1 из 11
Форум GtaMania.ru » Сайт и форум » Мусорка » Пару вопросов... (Я возвращаюсь :))
Пару вопросов...
offline
 Dan9I
Дата: Суббота, 2010-09-11, 18:57 | Сообщение # 1
Пользователь
Сообщений: 10
Прошло полгода как я удилил GTA 4.Вот хочу заново поставить и так же моды на нее поставить(раньше моды тоже сотяли).Так вот у меня вопрос...
Какой надо ставить патч,что бы работали ENB и EPM и Натив трейнер ?Для меня это важно,так как их не пробовал(кроме натива) :)
Я еще где то слышал,что в енб надо настраивать в ini файле свое разрешение экрана,как это сделать?!
P.S.Буду все делать на оригинал :)
Пожскажите лучшое на данный момент:
1)Кряк какой?!
2)Какой Спарк4 или Опен4?!(звуки тоже буду,менять...надо что бы поддерживало)
 
offline
 EXpress
Дата: Суббота, 2010-09-11, 19:09 | Сообщение # 2
Пользователь
Сообщений: 2696
Я поражаюсь, так лениво найти информацию самому. Тем более ее хватает, почитать одну тему форума(енб например), почитать описание к спарку\кряку, какую версию поддерживает и т.п. Нет же, надо создать тему(хотя тем где могут помочь разобрать конкретные вопросы достаточно) чтобы все принесли на блюдечке. Может вам это еще все установить и на стабильность протестировать?
Закрыто.


Сильный поедает вкусного - закон жизни
 
Форум GtaMania.ru » Сайт и форум » Мусорка » Пару вопросов... (Я возвращаюсь :))
Страница 1 из 11
Поиск:

Реклама:
GtaMania.ru - это открытый ресурс, позволяющий публиковать материалы любому пользователю сети интернет. Администрация не несет ответственности за опубликованные пользователями материалы. Любой материал может быть удален по просьбе автора, при предъявлении сканированных копий документов подтверждающих авторские права на конкретный материал.
При копировании материалов, гиперссылка на http://gtamania.ru/ ОБЯЗАТЕЛЬНА!
| Design by SandWicH | Copyright GtaMania.ru © 2008 - 2016
Rambler's Top100