• Вход / Регистрация
    Логин:
    Пароль:
Поиск по сайту
  • Страница 1 из 1
  • 1
Форум ГТА » Сайт и форум » Мусорка » ЕNB + win7x64 ? (проблемка)
ЕNB + win7x64 ?
offline
 Black_D
Дата: Воскресенье, 2012-04-01, 18:45 | Сообщение # 1
Гангстер
Сообщений: 285
Вообщем проблема такова,переустановил винду,поставил Win7 x 64 Ultimate,и после этого Гта отказывается запускаться с ЕНБ, нажимаю на значок и тупо ничего не происходит, в процессах не висит и т.д. Без енб все ок. Что делать? Dx обновлял, дрова на видеокарту последние.. что еще, патч 1040 если это важно.


 
offline
 kosmile
Дата: Воскресенье, 2012-04-01, 18:52 | Сообщение # 2
Гангстер
Сообщений: 515
обнови винду. С++, Microsoft .NET Framework 4


Gigabyte Z370 Aorus Ultra Gaming
i7-8700K, 4300 MHz
Samsung M378A1K43CB2-CRC 8 ГБ x2
Gigabyte 1070
 
offline
 businessman
Дата: Воскресенье, 2012-04-01, 18:53 | Сообщение # 3
Гангстер
Сообщений: 221
Я скажу из своего опыта была такаяжа ситуация)
Я установил на винду 7 конфиг дп3 опенбета, гташка тоже не запускалась!
Убрал и все норм,или же когда я из его конфа удалял d3d9 тоже начанало работать


Фотки-http://fotki.yandex.ru/users/anubis19978
Steam-han617
Origin-businessman133
Skype-Sunwell21
 
offline
 Black_D
Дата: Воскресенье, 2012-04-01, 18:58 | Сообщение # 4
Гангстер
Сообщений: 285
Всё,решилось ) моя невнимательность, забыл папку injFX_Shaders закинуть facepalm Всем спасибо crazy


 
Форум ГТА » Сайт и форум » Мусорка » ЕNB + win7x64 ? (проблемка)
  • Страница 1 из 1
  • 1
Поиск: