• Вход / Регистрация
    Логин:
    Пароль:
Поиск по сайту
  • Страница 1 из 1
  • 1
Форум ГТА » Сайт и форум » Мусорка » Проблема с запуском Spark IV (Проблема с запуском Spark IV)
Проблема с запуском Spark IV
offline
 Vadimas
Дата: Воскресенье, 2012-11-25, 23:32 | Сообщение # 1
Пользователь
Сообщений: 51
При запуске Спарка, пишет "Your GTAIV.exe seems to be modified or is a newer version than this tool supports. SparkIV can not run without a supported GTAIV.exe file.
Would you like to check for updates?" Нажимаю обновить, пишет что "на данный момент не существует обновлений".
Что делать, какой спарк нужно ставить? Версия 1.0.5.1

Проблема решена, закрывайте тему пожалуйста!!! Спасибо.


Сообщение отредактировал Vadimas - Воскресенье, 2012-11-25, 23:54
 
Форум ГТА » Сайт и форум » Мусорка » Проблема с запуском Spark IV (Проблема с запуском Spark IV)
  • Страница 1 из 1
  • 1
Поиск: