• Вход / Регистрация
    Логин:
    Пароль:
Страница 2 из 2«12
Модератор форума: Aleks666 
Форум GtaMania.ru » Grand Theft Auto 4 - PC » Episodes From Liberty City - PC » Spark IV для EFLC (Проблемка)
Spark IV для EFLC
offline
 AlexMU
Дата: Понедельник, 2010-05-10, 17:13 | Сообщение # 16
Пользователь
Сообщений: 3
Jaxer, в епизодах вот именно, тачку закинул в игру, а вот ее характеристики поменять не могу.
При повороте она тупо переворачивается. Хотел открыть handling - там иероглифы, пробовал всеми у меня установленными прогами - результат тот же.
Бьюсь о стенку !!!


Сообщение отредактировал AlexMU - Понедельник, 2010-05-10, 17:14
 
offline
 Jaxer
Дата: Понедельник, 2010-05-10, 17:22 | Сообщение # 17
Редактор
Сообщений: 1937
AlexMU, эизоды? Тогда всё понятно... здесь дело не в семёрке, насколько я понял они там специально зашифрованы. Тебе нужно вот ЭТО
Ну если хочешь могу скинуть уже разблокированные файлы...


..rock forever


Сообщение отредактировал Jaxer - Понедельник, 2010-05-10, 17:26
 
offline
 AlexMU
Дата: Понедельник, 2010-05-10, 17:56 | Сообщение # 18
Пользователь
Сообщений: 3
Jaxer, большое спасибо, дружище, все получилось :D
З.Ы. Я уже подумывал ХР воткнуть 2-ой виндой no
 
offline
 onec
Дата: Суббота, 2010-05-29, 00:48 | Сообщение # 19
Пользователь
Сообщений: 2
Народ, в GTA 3 SA поменял около 100 машин без особых проблем. Захотелось установить новую GTA 4, установил и конечно же нужно поменять машины. но не открывает ни Open 4 ни Spark 4, скачал разные версии, не открывает. что делать? уже даже все машины скачал :) помогите кто может
 
offline
 InFantry
Дата: Понедельник, 2010-07-05, 16:56 | Сообщение # 20
Пользователь
Сообщений: 260
у меня все нормально работает даж е стоит последний патч (второй для эпизодов) а насчет того что не открывает хандлинг, то это файл просто зашифрован, чтобы защитить от редактирования. скачай расшифрованные файлы


 
offline
 Респект
Дата: Суббота, 2010-10-30, 16:57 | Сообщение # 21
Пользователь
Сообщений: 73
Перестал работать спарк,нажимаю и выдает типо невозможно запустить программу... поиск решение в инете или закрыть прогу( Винду не охота заново ставить,мож кто подскажет что делать?


Intel core i5-3570K 3.4GHz,8 Gb оперативы DDR3,видяха Radeon HD5700 1024mb DDR5,Windows 7.
 
offline
 SnoopyMan
Дата: Вторник, 2011-01-04, 16:17 | Сообщение # 22
Пользователь
Сообщений: 99
у меня проблема такая щас у меня патч 1.1.1.0 на этом патче не работает ничего не спарк,аси лоадер и тд ваще не робят( когда ставлю 1.1.2.0 все нормально работает crazy Только на англ.. помогите есть ли трейнер для 1.1.1.0 от 1С?
 
Форум GtaMania.ru » Grand Theft Auto 4 - PC » Episodes From Liberty City - PC » Spark IV для EFLC (Проблемка)
Страница 2 из 2«12
Поиск:

Реклама:
GtaMania.ru - это открытый ресурс, позволяющий публиковать материалы любому пользователю сети интернет. Администрация не несет ответственности за опубликованные пользователями материалы. Любой материал может быть удален по просьбе автора, при предъявлении сканированных копий документов подтверждающих авторские права на конкретный материал.
При копировании материалов, гиперссылка на http://gtamania.ru/ ОБЯЗАТЕЛЬНА!
| Design by SandWicH | Copyright GtaMania.ru © 2008 - 2016
Rambler's Top100