• Вход / Регистрация
    Логин:
    Пароль:
Страница 1 из 11
Форум GtaMania.ru » Grand Theft Auto 5 » GTA 5 - Моддинг » Проблема с OpenIV
Проблема с OpenIV
offline
 fakov_niger
Дата: Воскресенье, 2016-01-03, 00:23 | Сообщение # 1
Пользователь
Сообщений: 22
Всем привет. Не могу понять глюка в OpenIV, модель авто в нём отображается что заменилась, а в игре стандартная(((
 
offline
 сергей404
Дата: Воскресенье, 2016-01-03, 13:25 | Сообщение # 2
Гангстер
Сообщений: 490
fakov_niger, Открой опен ,далее инструменты ,далее ASI Менеджер и там установи плагины ,там чего не хватает оно все само запросит .


 
offline
 fakov_niger
Дата: Воскресенье, 2016-01-03, 14:43 | Сообщение # 3
Пользователь
Сообщений: 22
там всё установлено. Не могу понять почему в опене нужная модель установлена, а в игре модель осталась стандартная(((


Сообщение отредактировал fakov_niger - Воскресенье, 2016-01-03, 15:46
 
offline
 Stall
Дата: Воскресенье, 2016-01-03, 15:57 | Сообщение # 4
Гангстер
Сообщений: 47
в Open iv замени все с таким именем, CTRL+F3 и увидиш что у тебе файлы разные а должны быть одинаковые


[hide]Asus P5Q, Q9650 3.4Hz, GTX 970, DDR2 7 Gb, Win 7 x64[/hide]


Сообщение отредактировал Stall - Воскресенье, 2016-01-03, 16:12
 
offline
 fakov_niger
Дата: Воскресенье, 2016-01-03, 18:40 | Сообщение # 5
Пользователь
Сообщений: 22
Stall, Спасибо за помощь! Всё помогло, просто не знал где найти
 
Форум GtaMania.ru » Grand Theft Auto 5 » GTA 5 - Моддинг » Проблема с OpenIV
Страница 1 из 11
Поиск:

Реклама:
GtaMania.ru - это открытый ресурс, позволяющий публиковать материалы любому пользователю сети интернет. Администрация не несет ответственности за опубликованные пользователями материалы. Любой материал может быть удален по просьбе автора, при предъявлении сканированных копий документов подтверждающих авторские права на конкретный материал.
При копировании материалов, гиперссылка на http://gtamania.ru/ ОБЯЗАТЕЛЬНА!
| Design by SandWicH | Copyright GtaMania.ru © 2008 - 2016
Rambler's Top100