• Вход / Регистрация
    Логин:
    Пароль:

ELS v.6-R1.14

Автор: Lt.Caine
Описание:
ELS - Emergency Lighting System для GTA 4 и EFLC.

ELS Mod данный мод дает возможность в полной мере управлять всеми световыми огнями служебных машин в GTA 4 и EFLC.

Для того, чтобы мод работал, требуются автомобили с поддержкой ELS и любой ASI-загрузчик. Подобные автомобили отмечены меткой [ELS].

Инструкции по установке в архиве.

Скриншоты:

Файл добавил:

Все материалы от Alex9581
Версия: 6-R1.14
Размер: 1.26Mb
Рейтинг:
Просмотров: 19739
Скачиваний: 4153
Категория: Скрипты GTA 4
Добавлен: 2011-02-07, 11:30
Теги: ELS, Lt.Caine
Похожие материалы:

ELS v.6-R1.14

Author: Lt.Caine
Description:
ELS - Emergency Lighting System for GTA 4 & EFLC.

Screenshots:

File added:

All files uploaded by Alex9581
Version: 6-R1.14
File size: 1.26Mb
Rating:
Views: 19739
Downloads: 4153
Category: Script mods
Date: , 11:30
Tags: ELS, Lt.Caine
Related downloads:
1 2 »
Всего комментариев: 25
Золотой комментарий:
0  
25 MafiaSd3   (2013-08-02 22:11)
Класс! yes
0  
24 Roman1994   (2011-10-22 14:21)
Подскажите пожалуйста, почему когда копы за мной гонятся, у них только сирена работает, а лампочки не горят? Как исправить?
-1  
23 Miller   (2011-10-05 18:08)
может кто доработать его? прописать бы там другие комбинации клавиш для управления, чтобы с нативом не конфликтовал.
0  
22 DizZy   (2011-08-07 11:31)
как устоновить? обьясните плиз)))) я ваще не шарю
0  
21 DeKott   (2011-03-19 01:16)
В аэропорту вылетает (1.0.7.0)При включенной мигалки двери стропоскопят(глючат) :( ?
-2  
20 portal-2x2   (2011-03-08 21:24)
Да вещица полезная а то тачки заменил на новые и стробаскопы не работали сирену только слышно было, а с этим модом заработало автору спс :) :)
-1  
18 rubiroid   (2011-02-09 00:21)
а где такую тачку полиции можно скачать как на видео!!!!
дайте сылку пожалуйста!!!!
мод тема!!!))респект
-1  
15 maxson777   (2011-02-08 17:09)
отличная штука,жаль только на 1.0.4.0 непашет..... :(
0  
16 Slavik_02   (2011-02-08 18:30)
ты уже пробовал?
-1  
17 maxson777   (2011-02-08 21:13)
а извеняюсь....там для всех версий,но для версии 1.0.4.0 неработает эта система тогда,когда ею пользуются боты...а в версии 1.0.7.0 они могут пользоваться...это для меня считай непашет)это сборник-для версии от 1.0.4.0 до 1.0.6.0 используется версия ELS от v3 до v4,а для 1.0.7.0 v5-6....
-1  
14 MohIto   (2011-02-08 15:32)
помоему такая уже есть(только не для EfLC). А на 1.0.6.0 работает?!?!?!
-1  
12 Spencer   (2011-02-08 13:08)
херня полная
1-10 11-20
На сайт GtaMania.ru добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]

Реклама:
GtaMania.ru - это открытый ресурс, позволяющий публиковать материалы любому пользователю сети интернет. Администрация не несет ответственности за опубликованные пользователями материалы. Любой материал может быть удален по просьбе автора, при предъявлении сканированных копий документов подтверждающих авторские права на конкретный материал.
При копировании материалов, гиперссылка на http://gtamania.ru/ ОБЯЗАТЕЛЬНА!
| Design by SandWicH | Copyright GtaMania.ru © 2008 - 2016
Rambler's Top100